Your browser does not support JavaScript!
行政單位
【漏洞預警】Google Chrome瀏覽器存在安全漏洞(CVE-2021-21148),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新!

教育機構ANA通報平台

發佈編號

TACERT-ANA-2021020804020101

發佈時間

2021-02-08 16:17:02

事故類型

ANA-漏洞預警

發現時間

2021-02-08 16:17:02

影響等級

   

[主旨說明:]【漏洞預警】Google Chrome瀏覽器存在安全漏洞(CVE-2021-21148),

允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新!

[內容說明:]

轉發 行政院國家資通安全會報技術服務中心 資安訊息警訊 NISAC-ANA-202102-0437
 研究人員發現Google Chrome瀏覽器所採用之Java Script V8引擎存在堆疊緩衝區溢位漏洞(CVE-2021-
21148),攻擊者可藉由誘騙受害者點擊連結,利用此漏洞進而遠端執行任意程式碼。 
情資分享等級: WHITE(情資內容為可公開揭露之資訊)

[影響平台:]

Google Chrome 88.0.4324.150 (不含)以前版本

[建議措施:]

請更新Google Chrome瀏覽器至88.0.4324.150以後版本,更新方式如下: 
1.開啟瀏覽器,於網址列輸入chrome://settings/help,瀏覽器將執行版本檢查與自動更新 
2.點擊「重新啟動」完成更新

[參考資料:]

1. https://chromereleases.googleblog.com/2021/02/stable-channel-update-for-desktop_4.html
?m=1  
2. https://blog.malwarebytes.com/exploits-and-vulnerabilities/2021/02/update-now-chrome-
patches-zero-day-that-was-exploited-in-the-wild/  
3. https://www.cybersecurity-help.cz/vdb/SB2021020420  
4. https://www.ithome.com.tw/news/142645

 

瀏覽數  
將此文章推薦給親友
請輸入此驗證碼
Voice Play
更換驗證碼